[SS2] Question de clignotants

Voir le sujet précédent Voir le sujet suivant Aller en bas

[SS2] Question de clignotants

Message par Viking76 le Sam 19 Oct 2013 - 21:26

Bonsoir,

Situation : Je circule sur une voie, je mets mon clignotant pour tourner et prendre une voie perpendiculaire. Une fois la manœuvre effectuée le clignotant reste allumé. Il ne s'éteint pas automatiquement en détectant la remise en ligne droite du véhicule.

Est-ce normal?

Si oui, je trouve ça particulièrement regrettable. Fâché 

Existe-t-il un moyen de corriger ce souci?

Bonne soirée,
avatar
Viking76
Baby Swifter
Baby Swifter

Messages : 28
Inscrit le : 07/09/2013


Revenir en haut Aller en bas

Re: [SS2] Question de clignotants

Message par Invité le Dim 20 Oct 2013 - 0:01

Oui des fois il est capricieux à revenir en place, mais normalement, 3/4 du temps, il revient quand tu remet les roues droite.

Moi je sais que j'ai toujours préféré le désactiver manuellement Wink

Invité
Invité


Revenir en haut Aller en bas

Re: [SS2] Question de clignotants

Message par Viking76 le Dim 20 Oct 2013 - 0:08

Merci de ta réponse.

Mais pour moi ce n'est pas une fois de temps en temps. Je me demandais si la fonction d'arrêt automatique existait. En 800 km je crois que ça n'a jamais fonctionné.

Donc du coup j'ai bel et bien un problème à ce niveau là.

A plus,
avatar
Viking76
Baby Swifter
Baby Swifter

Messages : 28
Inscrit le : 07/09/2013


Revenir en haut Aller en bas

Re: [SS2] Question de clignotants

Message par Invité le Dim 20 Oct 2013 - 0:10

Comprendre


Va faire checker chez Suzuki dans ce cas Wink

Tu sera fixé Smile

Invité
Invité


Revenir en haut Aller en bas

Re: [SS2] Question de clignotants

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum